Sistema BUK no disponible

Incident Report for Vida Cámara

Resolved

Equipo Tecnico identificó el problema y realizó las acciones tecnicas. El incidente fue superado por parte de proveedor
Posted Dec 29, 2025 - 16:30 GMT-03:00

Update

Proveedor externo presenta falla. Su equipo tecnico ésta investigando la causa.
Posted Dec 29, 2025 - 16:08 GMT-03:00

Investigating

Colaboradores informan que no se puede acceder a BUK. Da error 504 Gateway Time-out
Posted Dec 29, 2025 - 15:53 GMT-03:00
This incident affected: Personas (BUK).